Results 1 to 8 of 8
  1. #1
    Senior Member jwkimber45's Avatar
    Join Date
    May 2006
    Location
    Indiana
    Posts
    1,818

    Dumb question for Shipwreck

    123
    Where are the smilies wehn you reply to a thread?????

  2. #2
    Senior Member Charlie's Avatar
    Join Date
    May 2006
    Location
    Kerr County Texas
    Posts
    2,841
    May I answer this for you?

  3. #3
    HGF Forum Moderator
    Shipwreck's Avatar
    Join Date
    Jan 2006
    Location
    Beretta City, Texas
    Posts
    11,252
    U need to go into your profile...

    Click on "USer" on the menu at the top - then "Edit Options."

    Go to the very bottom to the last section... "Misc Options."

    Change the Message editor to the "Standard Editor"

    This didn't get switched over automatically for everyone apparently.

  4. #4
    Senior Member jwkimber45's Avatar
    Join Date
    May 2006
    Location
    Indiana
    Posts
    1,818
    Quote Originally Posted by Charlie
    May I answer this for you?

    Sure.....

  5. #5
    Senior Member jwkimber45's Avatar
    Join Date
    May 2006
    Location
    Indiana
    Posts
    1,818
    Hah!!! Theres the screan I'm used to seeing!! Thanks

  6. #6
    Maser
    Guest

    Talking

    I'm so used to smilies that I don't need them on the screen. I got the many codes memorized. I spend way too much time in forums.

  7. #7
    HGF Forum Moderator
    Shipwreck's Avatar
    Join Date
    Jan 2006
    Location
    Beretta City, Texas
    Posts
    11,252
    Quote Originally Posted by Maser
    I'm so used to smilies that I don't need them on the screen. I got the many codes memorized. I spend way too much time in forums.

    We should change all the smiley codes for U then

  8. #8
    Maser
    Guest

    Talking

    You big meanie.

Remove Ads

Sponsored Links

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •